<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>	

<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>Brazillian Night Bar Speak Easy Saturday June 3rd, 2017 - Tokyo INCOGNITO</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
 
<link rel="shortcut icon" href="http://tokyoincognito.info/wp-content/uploads/2017/01/fav-1.png" /> <link rel="pingback" href="http://tokyoincognito.info/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 

<!--[if lt IE 9]> 
<link rel='stylesheet' href='http://tokyoincognito.info/wp-content/themes/bresponzive/css/ie8.css' type='text/css' media='all' />
<script src="http://tokyoincognito.info/wp-content/themes/bresponzive/js/html5.js"></script> 
<script type="text/javascript" src="http://tokyoincognito.info/wp-content/themes/bresponzive/js/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if  IE 9]>
<link rel='stylesheet' href='http://tokyoincognito.info/wp-content/themes/bresponzive/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tokyoincognito.info/?p=11689" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brazillian Night Bar Speak Easy Saturday June 3rd, 2017 - Tokyo INCOGNITO" />
<meta property="og:description" content="What do you know about Brazil?Sharehouses &amp; Apartments in Tokyo Probably, you have heard about.." />
<meta property="og:url" content="http://tokyoincognito.info/?p=11689" />
<meta property="og:site_name" content="Tokyo INCOGNITO" />
<meta property="article:tag" content="Brazilian Night in Tokyo" />
<meta property="article:tag" content="Brazilian Party in Tokyo" />
<meta property="article:tag" content="Otsuka" />
<meta property="article:tag" content="Speak Easy Bar" />
<meta property="article:tag" content="tokyo" />
<meta property="article:section" content="NIGHTLIFE" />
<meta property="article:published_time" content="2017-06-01T13:31:33+00:00" />
<meta property="og:image" content="http://tokyoincognito.info/wp-content/uploads/2017/06/Brazilian_Night_.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="1280" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tokyo INCOGNITO &raquo; Feed" href="http://tokyoincognito.info/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Tokyo INCOGNITO &raquo; Comments Feed" href="http://tokyoincognito.info/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Tokyo INCOGNITO &raquo; Brazillian Night  Bar Speak Easy Saturday June 3rd, 2017 Comments Feed" href="http://tokyoincognito.info/?feed=rss2&#038;p=11689" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tokyoincognito.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fes-css'  href='http://tokyoincognito.info/wp-content/plugins/feedburner-email-subscription/css/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://tokyoincognito.info/?mcsf_action=main_css&#038;ver=4.7.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://tokyoincognito.info/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='http://tokyoincognito.info/wp-content/themes/bresponzive/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='camera-css'  href='http://tokyoincognito.info/wp-content/themes/bresponzive/css/camera.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://tokyoincognito.info/wp-content/themes/bresponzive/css/skeleton.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Oswald|Arimo|Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://tokyoincognito.info/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='http://tokyoincognito.info/wp-content/plugins/cyclone-slider-2/templates/dark/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='http://tokyoincognito.info/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='http://tokyoincognito.info/wp-content/plugins/cyclone-slider-2/templates/standard/style.css?ver=2.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='http://tokyoincognito.info/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.12.4' type='text/css' media='all' />
<script type='text/javascript' src='http://tokyoincognito.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/themes/bresponzive/js/jquery.mobilemenu.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/themes/bresponzive/js/jquery.easing.1.3.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://tokyoincognito.info/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tokyoincognito.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tokyoincognito.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://tokyoincognito.info/?p=11689' />
<link rel="alternate" type="application/json+oembed" href="http://tokyoincognito.info/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftokyoincognito.info%2F%3Fp%3D11689" />
<link rel="alternate" type="text/xml+oembed" href="http://tokyoincognito.info/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftokyoincognito.info%2F%3Fp%3D11689&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_en {background-image: url(http://tokyoincognito.info/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_fr {background-image: url(http://tokyoincognito.info/wp-content/plugins/qtranslate-x/flags/fr.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="http://tokyoincognito.info/?p=11689&lang=en" rel="alternate" />
<link hreflang="fr" href="http://tokyoincognito.info/?p=11689&lang=fr" rel="alternate" />
<link hreflang="x-default" href="http://tokyoincognito.info/?p=11689" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87940495-11', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="post-template-default single single-post postid-11689 single-format-standard wp-custom-logo"> 
<!-- #wrapper -->	
<div id="wrapper" class="container clearfix"> 
<table width="100%" height="25px" bgcolor="#333333"></table>
    
<!-- /#Header --> 
<div id="wrapper-container"> 

<div id="header">	
	<div id="head-content" class="clearfix ">
 	<!-- Logo --> 
			<div id="logo">   
  <a href="http://tokyoincognito.info/" title="Tokyo INCOGNITO" rel="home"><img src="http://tokyoincognito.info/wp-content/uploads/2017/01/TokyoIncognito-logo.png" alt="Tokyo INCOGNITO" /></a>    
				   
			</div>	 	
			<!-- /#Logo -->
 	</div>	
 </div>
<!-- /#Header --> 
							   


   	<!-- #CatNav -->  
	<div id="catnav" class="secondary">	
		<ul id="catmenu" class="catnav  container clearfix"><li id="menu-item-11606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11606"><a href="http://tokyoincognito.info/?page_id=11604">EVENTS</a></li>
<li id="menu-item-10833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10833"><a href="http://tokyoincognito.info/?cat=2">ART</a></li>
<li id="menu-item-10832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10832"><a href="http://tokyoincognito.info/?cat=3">CULTURE</a></li>
<li id="menu-item-10834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10834"><a href="http://tokyoincognito.info/?cat=4">GASTRONOMY</a></li>
<li id="menu-item-10835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10835"><a href="http://tokyoincognito.info/?cat=5">NIGHTLIFE</a></li>
<li id="menu-item-10831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10831"><a href="http://tokyoincognito.info/?cat=6">SOCIETY</a></li>
<li id="menu-item-11609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11609"><a href="http://tokyoincognito.info/?page_id=3254">CONTACT US</a></li>
<li id="menu-item-11634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11634"><a href="http://tokyoincognito.info/?page_id=11615">お問合わせ</a></li>
<li><form method="get" id="searchform" class="search-form" action="http://tokyoincognito.info" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li></ul>	</div> 
	<!-- /#CatNav -->  
	 
 
	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->	<!-- #blocks-wrapper-->
<div id="blocks-wrapper" class="clearfix">
     
	
	<!-- /blocks Left -or -right -->
	<div id="blocks-left" class="eleven columns post-11689 post type-post status-publish format-standard has-post-thumbnail hentry category-nightlife tag-brazilian-night-in-tokyo tag-brazilian-party-in-tokyo tag-otsuka tag-speak-easy-bar tag-tokyo">	 		
		
		<!-- .post-content-->
		<div class="post-content">
  										
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <div class="post-title"><h1 class="entry-title">Brazillian Night  Bar Speak Easy Saturday June 3rd, 2017</h1></div>
				  <!--/.post-title-->
 		<!--/#post-meta --> 
			<div class="post-meta-blog">
			<span class="meta_author">Posted by <a href="http://tokyoincognito.info/?author=3" title="Posts by Inna" rel="author">Inna</a></span>
			<span class="meta_date">On June 01, 2017</span>
			<span class="meta_comments">  <a href="http://tokyoincognito.info/?p=11689#respond">0 Comment</a></span>
 			 			</div>
			<!--/#post-meta --> 
			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
  					<p>What do you know about Brazil?</p><div class="stayandtokyoLink"><a href="http://stayandtokyo.com/"><img src="/wp-content/themes/bresponzive/images/stayandtokyo-logo.png" alt="STAY and TOKYO"><br><span class="caption">Sharehouses &amp; Apartments in Tokyo</span></a></div>
<p>Probably, you have heard about Samba, soccer, Rio de Janeiro!</p>
<p>Well, Brazil has many things and that is what I want to bring for you.</p>
<p>At Speak Easy, this Saturday, June 3rd,  it is Brazilian Night with beautiful people! You can taste Caipirinha, the traditional cocktail with good Brazilian music – Bossa Nova!</p>
<p>The bar opens at 7pm to 12am.</p>
<p>This Saturday June 3d, 2017</p>
<p>Free Entrance</p>
<p>Drink Y500</p>
<p>http://speakeasy-tokyo.com/</p>
<p><img class="alignnone size-medium wp-image-11690" src="http://tokyoincognito.info/wp-content/uploads/2017/06/Brazilian_Night_-169x300.jpg" alt="" width="169" height="300" data-id="11690" srcset="http://tokyoincognito.info/wp-content/uploads/2017/06/Brazilian_Night_-169x300.jpg 169w, http://tokyoincognito.info/wp-content/uploads/2017/06/Brazilian_Night_-576x1024.jpg 576w, http://tokyoincognito.info/wp-content/uploads/2017/06/Brazilian_Night_.jpg 720w" sizes="(max-width: 169px) 100vw, 169px" /></p>
  					<div class="clear"></div>
 			 </div>	
			 <!-- /.post_content -->
					   					<div class='clear'></div>
													</div>
		<!--/.post-outer -->
 
		</div>
		<!-- post-content-->
 
			 			  
   					<div id="comments" class="clearfix  eleven columns ">	  	 		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=11689#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://tokyoincognito.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true" placeholder="Your Comment Here.."></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" placeholder="Name *" type="text" value="" size="30" tabindex="1" /><label for="author">Name</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" placeholder="Email *" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" tabindex="3" /><label for="url">Website</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11689' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b21b13f97f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	 </div><!-- /comments --> 							
			</div>
			<!-- /blocks Left-->
 			
<!--#Sidebar-->
<div id="sidebar" class="six columns  clearfix">
<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
/* .qtranxs_widget ul li span { margin: 0 5px 0 0; } */ /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; display: initial; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div id="qtranslate-5" class="sidebar-widget qtranxs_widget"><h3 class="widget-head">Language:</h3>
<ul class="language-chooser language-chooser-dropdown qtranxs_language_chooser" id="qtranslate-5-chooser">
<li class="lang-en active"><a href="http://tokyoincognito.info/?p=11689&lang=en" hreflang="en" title="English (en)"><span>English</span></a></li>
<li class="lang-fr"><a href="http://tokyoincognito.info/?p=11689&lang=fr" hreflang="fr" title="Français (fr)"><span>Français</span></a></li>
<script type="text/javascript">
// <![CDATA[
var lc = document.getElementById('qtranslate-5-chooser');
var s = document.createElement('select');
s.id = 'qtranxs_select_qtranslate-5-chooser';
lc.parentNode.insertBefore(s,lc);

		var sb = document.getElementById('qtranxs_select_qtranslate-5-chooser');
		var o = document.createElement('option');
		var l = document.createTextNode('English');
		o.selected = 'selected';
		o.value = 'http://tokyoincognito.info/?p=11689&lang=en';
		o.appendChild(l);
		sb.appendChild(o);
		
		var sb = document.getElementById('qtranxs_select_qtranslate-5-chooser');
		var o = document.createElement('option');
		var l = document.createTextNode('Français');
		
		o.value = 'http://tokyoincognito.info/?p=11689&lang=fr';
		o.appendChild(l);
		sb.appendChild(o);
		s.onchange = function() { document.location.href = this.value;}
lc.style.display='none';
// ]]>
</script>
</ul><div class="qtranxs_widget_end"></div>
</div><div id="text-22" class="sidebar-widget widget_text"><h3 class="widget-head">OUR PARTNERS</h3>			<div class="textwidget"><a href="http://www.speakeasy-tokyo.com">
<img border="0" alt="W3Schools" src="http://tokyoincognito.info/wp-content/uploads/2017/01/partner.png" width="340" height="340">
</a>
</br>
<a href="http://www.tokyostay.co.jp">
<img border="0" alt="W3Schools" src="http://tokyoincognito.info/wp-content/uploads/2017/01/partner3.png" width="340" height="340"></a>
</br>
<center><a href="http://www.expat.com/fr/destination/asie/japon/tokyo/" target="_blank" title="Vivre à Tokyo"><img src="http://www.expat.com/logo/Expat-logo-alt.png" alt="Vivre à Tokyo" width="200" height="110" /></a></center></div>
		</div><div id="popular-widget-2" class="sidebar-widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#viewed" rel="nofollow">Popular</a></li><li><a href="#recent" rel="nofollow">Recent</a></li></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-viewed-2"><li><a href="http://tokyoincognito.info/?p=11327" title="Playing street basketball in Tokyo" rel="bookmark"><img width="100" height="100" src="http://tokyoincognito.info/wp-content/uploads/2014/10/basket1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Basket @ Jordan" srcset="http://tokyoincognito.info/wp-content/uploads/2014/10/basket1-100x100.jpg 100w, http://tokyoincognito.info/wp-content/uploads/2014/10/basket1-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" /><span class="pop-overlay"><span class="pop-title">Playing street basketball in Tokyo</span> </span></a><br class="pop-cl" /></li><li><a href="http://tokyoincognito.info/?p=11332" title="The Owl Cafe" rel="bookmark"><img width="100" height="100" src="http://tokyoincognito.info/wp-content/uploads/2014/10/OwlCafe-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Owl cafe" srcset="http://tokyoincognito.info/wp-content/uploads/2014/10/OwlCafe-100x100.jpg 100w, http://tokyoincognito.info/wp-content/uploads/2014/10/OwlCafe-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" /><span class="pop-overlay"><span class="pop-title">The Owl Cafe</span> </span></a><br class="pop-cl" /></li><li><a href="http://tokyoincognito.info/?p=11349" title="Cinnabon, a scent you can&#039;t easily forget" rel="bookmark"><img width="100" height="100" src="http://tokyoincognito.info/wp-content/uploads/2014/11/cinnabon-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cinnabon" srcset="http://tokyoincognito.info/wp-content/uploads/2014/11/cinnabon-100x100.jpg 100w, http://tokyoincognito.info/wp-content/uploads/2014/11/cinnabon-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" /><span class="pop-overlay"><span class="pop-title">Cinnabon, a scent you can't easily forget</span> </span></a><br class="pop-cl" /></li><li><a href="http://tokyoincognito.info/?p=11397" title="Inokashira Park in Kichijoji" rel="bookmark"><img width="100" height="100" src="http://tokyoincognito.info/wp-content/uploads/2015/01/inokashira0-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Inokashira Park" srcset="http://tokyoincognito.info/wp-content/uploads/2015/01/inokashira0-100x100.jpg 100w, http://tokyoincognito.info/wp-content/uploads/2015/01/inokashira0-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" /><span class="pop-overlay"><span class="pop-title">Inokashira Park in Kichijoji</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-recent-2"><li><a href="http://tokyoincognito.info/?p=11689" title="Brazillian Night  Bar Speak Easy Saturday June 3rd, 2017" rel="bookmark"><img width="100" height="100" src="http://tokyoincognito.info/wp-content/uploads/2017/06/Brazilian_Night_-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://tokyoincognito.info/wp-content/uploads/2017/06/Brazilian_Night_-100x100.jpg 100w, http://tokyoincognito.info/wp-content/uploads/2017/06/Brazilian_Night_-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" /><span class="pop-overlay"><span class="pop-title">Brazillian Night  Bar Speak Easy Saturday June 3rd, 2017</span> </span></a><br class="pop-cl" /></li><li><a href="http://tokyoincognito.info/?p=11685" title="Italian French Party - Guest Bartender Charlotte Gray" rel="bookmark"><img width="100" height="100" src="http://tokyoincognito.info/wp-content/uploads/2017/05/itlian-french-party-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://tokyoincognito.info/wp-content/uploads/2017/05/itlian-french-party-100x100.jpg 100w, http://tokyoincognito.info/wp-content/uploads/2017/05/itlian-french-party-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" /><span class="pop-overlay"><span class="pop-title">Italian French Party - Guest Bartender Charlotte Gray</span> </span></a><br class="pop-cl" /></li><li><a href="http://tokyoincognito.info/?p=11680" title="Golden Week Free French English Meetup at Bar SPEAK EASY" rel="bookmark"><img width="100" height="100" src="http://tokyoincognito.info/wp-content/uploads/2017/05/golden-week-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://tokyoincognito.info/wp-content/uploads/2017/05/golden-week-100x100.jpg 100w, http://tokyoincognito.info/wp-content/uploads/2017/05/golden-week-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" /><span class="pop-overlay"><span class="pop-title">Golden Week Free French English Meetup at Bar SPEAK EASY</span> </span></a><br class="pop-cl" /></li><li><a href="http://tokyoincognito.info/?p=11676" title="French Party! at Bar Speak Easy" rel="bookmark"><img width="100" height="100" src="http://tokyoincognito.info/wp-content/uploads/2017/04/french-party-speak-easy-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="French Party at Bar speakeasy" srcset="http://tokyoincognito.info/wp-content/uploads/2017/04/french-party-speak-easy-100x100.jpg 100w, http://tokyoincognito.info/wp-content/uploads/2017/04/french-party-speak-easy-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px" /><span class="pop-overlay"><span class="pop-title">French Party! at Bar Speak Easy</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div id="tpcrn-cat-posts-widget-4" class="sidebar-widget bresponZive_themepacific_recent_category_widget"><h3 class="widget-head">NIGHTLIFE</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://tokyoincognito.info/?p=11689" title="Brazillian Night  Bar Speak Easy Saturday June 3rd, 2017"><img width="70" height="70" src="http://tokyoincognito.info/wp-content/uploads/2017/06/Brazilian_Night_-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Brazillian Night  Bar Speak Easy Saturday June 3rd, 2017" srcset="http://tokyoincognito.info/wp-content/uploads/2017/06/Brazilian_Night_-70x70.jpg 70w, http://tokyoincognito.info/wp-content/uploads/2017/06/Brazilian_Night_-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://tokyoincognito.info/?p=11689" title="Brazillian Night  Bar Speak Easy Saturday June 3rd, 2017" rel="bookmark">Brazillian Night  Bar Speak Easy Saturday June 3rd, 2017</a></h4>
							<div class="sb-post-meta">
							<p>June 01, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://tokyoincognito.info/?p=11425" title="TOKYOSTAYではシェアハウスの管理や運営を行う新入社員を募集しています。"><img width="70" height="70" src="http://tokyoincognito.info/wp-content/uploads/2012/07/Pub-TS-300300.png" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="TOKYOSTAYではシェアハウスの管理や運営を行う新入社員を募集しています。" srcset="http://tokyoincognito.info/wp-content/uploads/2012/07/Pub-TS-300300.png 300w, http://tokyoincognito.info/wp-content/uploads/2012/07/Pub-TS-300300-100x100.png 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://tokyoincognito.info/?p=11425" title="TOKYOSTAYではシェアハウスの管理や運営を行う新入社員を募集しています。" rel="bookmark">TOKYOSTAYではシェアハウスの管理や運営を行う新入社員を募集しています。</a></h4>
							<div class="sb-post-meta">
							<p>September 20, 2016</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://tokyoincognito.info/?p=10381" title="Bar and Language Lounge SPEAK EASY Events schedule"><img width="70" height="70" src="http://tokyoincognito.info/wp-content/uploads/2014/06/Speak-Easy-schedule-slide-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="Speak Easy" title="Bar and Language Lounge SPEAK EASY Events schedule" srcset="http://tokyoincognito.info/wp-content/uploads/2014/06/Speak-Easy-schedule-slide-70x70.jpg 70w, http://tokyoincognito.info/wp-content/uploads/2014/06/Speak-Easy-schedule-slide-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://tokyoincognito.info/?p=10381" title="Bar and Language Lounge SPEAK EASY Events schedule" rel="bookmark">Bar and Language Lounge SPEAK EASY Events schedule</a></h4>
							<div class="sb-post-meta">
							<p>June 12, 2014</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="recent-comments-2" class="sidebar-widget widget_recent_comments"><h3 class="widget-head">Last comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.oakhouse.jp/eng/' rel='external nofollow' class='url'>Marcus Pavos</a></span> on <a href="http://tokyoincognito.info/?p=10578&#038;cpage=1#comment-19747">Vintage shopping in Koenji</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.facebook.com/profile.php?id=100003407015418' rel='external nofollow' class='url'>Lutpicamal</a></span> on <a href="http://tokyoincognito.info/?p=8321&#038;cpage=1#comment-16607">2012 FORMULA 1 JAPANESE GRAND PRIX  6 Ocotober Report</a></li><li class="recentcomments"><span class="comment-author-link">jimmy</span> on <a href="http://tokyoincognito.info/?p=7242&#038;cpage=1#comment-10677">Yoyogi Park&#8217;s lively weekends</a></li><li class="recentcomments"><span class="comment-author-link">Alexis</span> on <a href="http://tokyoincognito.info/?p=6308&#038;cpage=1#comment-10606">Otsuka toujours plein de surprises</a></li><li class="recentcomments"><span class="comment-author-link">GuirliK</span> on <a href="http://tokyoincognito.info/?p=6308&#038;cpage=1#comment-10466">Otsuka toujours plein de surprises</a></li></ul></div><div id="ws_widget__ad_squares-2" class="sidebar-widget ad-squares"><h3 class="widget-head">Links</h3><div style="margin:0 auto 0 auto; text-align:center;">
<table cellpadding="0" cellspacing="0" style="border:0; margin:0 auto 0 auto;">
<tbody>
<tr>
<td style="padding:0 50px 0 0;"><a href="http://tokyostay.co.jp/premium" target="_blank"><img src="http://speakeasy-tokyo.com/blog/wp-content/uploads/2014/05/premium-logo.gif" style="width:125px; height:125px; border:0px;" alt="TokyoStay Premium" /></a></td>
<td style="padding:0 0 0 0;"><a href="http://speakeasy-tokyo.com" target="_blank"><img src="http://tokyoincognito.info/wp-content/uploads/2014/06/se-logo.gif" style="width:125px; height:125px; border:0px;" alt="Speak Easy" /></a></td>
</tr>
<tr>
<td style="padding:50px 50px 0 0;"><img src="http://tokyoincognito.info/wp-content/plugins/ad-squares-widget/images/125x125.png" style="width:125px; height:125px; border:0px;" alt="Ad Square" /></td>
<td style="padding:50px 0 0 0;"><img src="http://tokyoincognito.info/wp-content/plugins/ad-squares-widget/images/125x125.png" style="width:125px; height:125px; border:0px;" alt="Ad Square" /></td>
</tr>
</tbody>
</table>
</div>
</div></div> 
<!-- /#Sidebar-->									
</div>
<!--/#blocks-wrapper-->
 </div>
 <!--/#Wrapper-container -->
 </div>
 <!--/#Wrapper -->
<!--#footer-blocks-->
<div id="footer-blocks" class="container clearfix">

 	<div class="fb-container clearfix">
 		<div class="footer-block1">
  			<div id="text-2" class="widget_text widget"><h3 class="widget-title">ABOUT</h3>			<div class="textwidget"><p>The creation of Tokyo Incognito was born because as young people who just arrived in Tokyo we felt the need to move away from the common places and help others know about places that are not so well known and that yet are worth knowing. Our aim is to make you discover or re-discover again the beautiful city of Tokyo!</p>
<p>Our team is composed of many different young people coming to Japan for short or long term. Our visions are therefore very different depending on who writes the articles. Each of our passions can be shown in what we write.</p>
<p>All that under the direction of <strong>Yosuke</strong>, who was a reporter in NHK for 7 years, specialized in homicides and politics. Now he's working for himself keeping as a main goal to help the integration of foreigners in Japan.</p>
</div>
		</div> 		</div>				
 		<div class="footer-block2">
  			<div id="tag_cloud-3" class="widget_tag_cloud widget"><h3 class="widget-title">TAGS</h3><div class="tagcloud"><a href='http://tokyoincognito.info/?tag=anime' class='tag-link-107 tag-link-position-1' title='9 topics' style='font-size: 11.387096774194pt;'>anime</a>
<a href='http://tokyoincognito.info/?tag=bar' class='tag-link-13 tag-link-position-2' title='8 topics' style='font-size: 10.822580645161pt;'>bar</a>
<a href='http://tokyoincognito.info/?tag=beautiful' class='tag-link-46 tag-link-position-3' title='4 topics' style='font-size: 8pt;'>beautiful</a>
<a href='http://tokyoincognito.info/?tag=cafe' class='tag-link-73 tag-link-position-4' title='6 topics' style='font-size: 9.6935483870968pt;'>cafe</a>
<a href='http://tokyoincognito.info/?tag=cheap' class='tag-link-18 tag-link-position-5' title='9 topics' style='font-size: 11.387096774194pt;'>cheap</a>
<a href='http://tokyoincognito.info/?tag=cinema' class='tag-link-84 tag-link-position-6' title='4 topics' style='font-size: 8pt;'>cinema</a>
<a href='http://tokyoincognito.info/?tag=fish' class='tag-link-244 tag-link-position-7' title='5 topics' style='font-size: 8.9032258064516pt;'>fish</a>
<a href='http://tokyoincognito.info/?tag=food' class='tag-link-198 tag-link-position-8' title='23 topics' style='font-size: 15.677419354839pt;'>food</a>
<a href='http://tokyoincognito.info/?tag=france' class='tag-link-51 tag-link-position-9' title='4 topics' style='font-size: 8pt;'>France</a>
<a href='http://tokyoincognito.info/?tag=free' class='tag-link-56 tag-link-position-10' title='5 topics' style='font-size: 8.9032258064516pt;'>free</a>
<a href='http://tokyoincognito.info/?tag=french' class='tag-link-283 tag-link-position-11' title='8 topics' style='font-size: 10.822580645161pt;'>French</a>
<a href='http://tokyoincognito.info/?tag=fun' class='tag-link-92 tag-link-position-12' title='12 topics' style='font-size: 12.629032258065pt;'>fun</a>
<a href='http://tokyoincognito.info/?tag=gaijin' class='tag-link-259 tag-link-position-13' title='5 topics' style='font-size: 8.9032258064516pt;'>gaijin</a>
<a href='http://tokyoincognito.info/?tag=graveyard' class='tag-link-44 tag-link-position-14' title='5 topics' style='font-size: 8.9032258064516pt;'>graveyard</a>
<a href='http://tokyoincognito.info/?tag=green' class='tag-link-38 tag-link-position-15' title='5 topics' style='font-size: 8.9032258064516pt;'>green</a>
<a href='http://tokyoincognito.info/?tag=ikebukuro' class='tag-link-175 tag-link-position-16' title='5 topics' style='font-size: 8.9032258064516pt;'>Ikebukuro</a>
<a href='http://tokyoincognito.info/?tag=interview' class='tag-link-347 tag-link-position-17' title='5 topics' style='font-size: 8.9032258064516pt;'>interview</a>
<a href='http://tokyoincognito.info/?tag=japan' class='tag-link-98 tag-link-position-18' title='74 topics' style='font-size: 21.322580645161pt;'>Japan</a>
<a href='http://tokyoincognito.info/?tag=japanese' class='tag-link-119 tag-link-position-19' title='9 topics' style='font-size: 11.387096774194pt;'>Japanese</a>
<a href='http://tokyoincognito.info/?tag=lights' class='tag-link-64 tag-link-position-20' title='4 topics' style='font-size: 8pt;'>lights</a>
<a href='http://tokyoincognito.info/?tag=manga' class='tag-link-108 tag-link-position-21' title='8 topics' style='font-size: 10.822580645161pt;'>manga</a>
<a href='http://tokyoincognito.info/?tag=museum' class='tag-link-106 tag-link-position-22' title='9 topics' style='font-size: 11.387096774194pt;'>museum</a>
<a href='http://tokyoincognito.info/?tag=osaka' class='tag-link-370 tag-link-position-23' title='5 topics' style='font-size: 8.9032258064516pt;'>Osaka</a>
<a href='http://tokyoincognito.info/?tag=otsuka' class='tag-link-7 tag-link-position-24' title='7 topics' style='font-size: 10.258064516129pt;'>Otsuka</a>
<a href='http://tokyoincognito.info/?tag=park' class='tag-link-37 tag-link-position-25' title='8 topics' style='font-size: 10.822580645161pt;'>park</a>
<a href='http://tokyoincognito.info/?tag=restaurant' class='tag-link-203 tag-link-position-26' title='7 topics' style='font-size: 10.258064516129pt;'>restaurant</a>
<a href='http://tokyoincognito.info/?tag=roppongi' class='tag-link-82 tag-link-position-27' title='4 topics' style='font-size: 8pt;'>Roppongi</a>
<a href='http://tokyoincognito.info/?tag=sakura' class='tag-link-61 tag-link-position-28' title='4 topics' style='font-size: 8pt;'>Sakura</a>
<a href='http://tokyoincognito.info/?tag=shop' class='tag-link-34 tag-link-position-29' title='7 topics' style='font-size: 10.258064516129pt;'>shop</a>
<a href='http://tokyoincognito.info/?tag=speak-easy' class='tag-link-12 tag-link-position-30' title='6 topics' style='font-size: 9.6935483870968pt;'>Speak Easy</a>
<a href='http://tokyoincognito.info/?tag=tasty' class='tag-link-20 tag-link-position-31' title='9 topics' style='font-size: 11.387096774194pt;'>tasty</a>
<a href='http://tokyoincognito.info/?tag=tokyo' class='tag-link-17 tag-link-position-32' title='87 topics' style='font-size: 22pt;'>tokyo</a>
<a href='http://tokyoincognito.info/?tag=traditional' class='tag-link-39 tag-link-position-33' title='4 topics' style='font-size: 8pt;'>traditional</a>
<a href='http://tokyoincognito.info/?tag=visit' class='tag-link-83 tag-link-position-34' title='4 topics' style='font-size: 8pt;'>visit</a>
<a href='http://tokyoincognito.info/?tag=yokohama' class='tag-link-453 tag-link-position-35' title='5 topics' style='font-size: 8.9032258064516pt;'>Yokohama</a></div>
</div>   		</div>
 		<div class="footer-block3">
  			<div id="text-20" class="widget_text widget"><h3 class="widget-title">ROUTE FINDER</h3>			<div class="textwidget"><p><span style="text-decoration: underline;"><br />
<a href="http://world.jorudan.co.jp/norikae/cgi-bin/engkeyin.cgi" target="_blank">Train Route Finder</span></a></p>
<p><span style="text-decoration: underline;"><br />
<a href="http://www.tokyometro.jp/en/ticket/search/index.php" target="_blank">Tokyo Metro Transfer Planner & Fare Calculation</span></a></p>
<p><span style="text-decoration: underline;"><br />
<a href="http://www.tokyometro.jp/en/subwaymap/index.html" target="_blank">Tokyo Metro subway map [PDF]</a></span> </p>
<p><span style="text-decoration: underline;"><br />
<a href="http://www.jreast.co.jp/e/info/map_a4ol.pdf" target="_blank">Map of JR lines [PDF]</span></a></p>
</div>
		</div> 		</div>
		<div class="footer-block4">
  				<div id="text-21" class="widget_text widget"><h3 class="widget-title">STAY IN TOUCH</h3>			<div class="textwidget"><span style="text-decoration: underline;">
<a href="http://tokyoincognito.info/?page_id=3254" ">CONTACT US</span></a></div>
		</div><div id="feedburner-email-subscription-2" class="feedburner-email-subscription widget"><form class="fes fes-default" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open( 'http://feedburner.google.com/fb/a/mailverify?uri=tokyoincognito/FDHM', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" ><div class="form-group"><label class="sr-only"><span class="screen-reader-text">Email Subscription</span></label><input class="form-control search-field" type="text" value="Your email Address..." onfocus="if(this.value=='Your email Address...')this.value='';" onblur="if(this.value=='')this.value='Your email Address...'" name="email" /></div><button type="submit" class="btn btn-default btn-submit">Subscribe</button><input type="hidden" value="tokyoincognito/FDHM" name="uri" /><input type="hidden" name="loc" value="en_US" /></form></div> 		</div>
      </div>
 </div>
<!--/#footer-blocks-->
 
 
<!-- #footer-->
 <div id="footer" class="container clearfix">
  <div class="foot-wrap container">  
	  <p class="copyright">Tokyo INCOGNITO&nbsp; &copy;&nbsp;2017</p>
	  <p class="credit">DESIGN BY TOKYO INCOGNITO</p>
  </div></div><!--/#Footer -->

 
   <script type='text/javascript' src='http://tokyoincognito.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/themes/bresponzive/js/camera.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/themes/bresponzive/js/jquery.mobile.customized.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/themes/bresponzive/js/tpcrn_scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"11689","ajaxurl":"http:\/\/tokyoincognito.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/plugins/cyclone-slider-2/templates/dark/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-content/plugins/cyclone-slider-2/js/client.js?ver=2.12.4'></script>
<script type='text/javascript' src='http://tokyoincognito.info/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

 </body>
 </html>